<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN"
"http://www.w3.org/TR/html4/loose.dtd">
<html lang="it">
<head>
<meta http-equiv="content-type" content="text/html;charset=windows-1252">
<title>REGIONE LAZIO E SERVIZI SANITARI: APPROVATA DALLA GIUNTA REGIONALE IL DOCUMENTO DI PROGRAMMAZIONE PER IL MODELLO DI ASSISTENZA TERRITORIALE :: Il pane e le rose - classe capitale e partito</title>
<meta name="robots" content="index,follow">
<meta name="description" content="La Giunta regionale del Lazio, ha approvato nella seduta del 26 luglio 2022, il documento di programmazione per il &lsquo;modello nel Lazio dell&rsquo;assistenza territoriale. L&rsquo;obiettivo &egrave; quello di realizzare, in una gestione pubblica,...">
<meta name="keywords" content="">
<style>html,body,div,span,applet,object,iframe,h1,h2,h3,h4,h5,h6,p,blockquote,pre,abbr,acronym,address,big,cite,code,del,dfn,img,ins,kbd,q,s,samp,small,strike,sub,sup,tt,var,dd,dl,dt,li,ol,ul,fieldset,form,label,legend{margin:0;padding:0;border:0;font-weight:inherit;font-style:inherit;font-size:100%;line-height:1;font-family:inherit;text-align:left;vertical-align:baseline}a img,:link img,:visited img{border:0}table{border-collapse:collapse;border-spacing:0}ol,ul{list-style:none}q:before,q:after,blockquote:before,blockquote:after{content:""}strong,b{font-weight:bold}em,i{font-style:italic}</style>
<style media="all" type="text/css">html{font-size:10px}</style>
<link rel="stylesheet" type="text/css" href="https://www.pane-rose.it/cssLib/A.base.css,,qd==208+lightbox.css+pub.css,,qd==208,Mcc.A6RXif1JPG.css.pagespeed.cf.TcSRVjKqXB.css"/>


<meta property="og:url" content="http://www.pane-rose.it/files/index.php?c3:o55520:e1"/>
<meta property="og:title" content="REGIONE LAZIO E SERVIZI SANITARI: APPROVATA DALLA GIUNTA REGIONALE IL DOCUMENTO DI PROGRAMMAZIONE PER IL MODELLO DI ASSISTENZA TERRITORIALE :: Il pane e le rose - classe capitale e partito"/>
<meta property="og:description" content="La Giunta regionale del Lazio, ha approvato nella seduta del 26 luglio 2022, il documento di programmazione per il &lsquo;modello nel Lazio dell&rsquo;assistenza territoriale. L&rsquo;obiettivo &egrave; quello di realizzare, in una gestione pubblica,...">
<meta property="og:image" content="http://www.pane-rose.it/files/pane-rose.jpg"/>
<meta property="og:image:url" content="http://www.pane-rose.it/files/pane-rose.jpg"/>
<meta property="og:type" content="website"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:image:width" content="600"/>
<meta property="og:image:height" content="400"/>
<meta property="og:image:type" content="image/jpeg"/>
</head>
<body>

<!-- layer e codici del modello pagina ID "1" -->

<div class="pagina_dinamica">
<div class="box_superiore">
<div class="box_superiore_destro">
<!-- Bcodice ID: "35" file="banner" -->
<a href="https://www.cineclubroma.it/diari-di-cineclub-roma/diari-di-cineclub" title="vai a &laquo;Diari di Cineclub&raquo;">
<img src="https://www.pane-rose.it/cms_utilities/media.php,qid=16075.pagespeed.ce.LIQhi0qCmH.jpg" alt="Diari di Cineclub" width="365" height="70">
</a>
</div>
<!-- Acodice ID: "8" file="immagine" -->
<img class="" src="https://www.pane-rose.it/cms_utilities/xmedia.php,qid=1212.pagespeed.ic.VwNzAcqNC9.png" width="420" height="70" alt="il pane e le rose">
<!-- Acodice ID: "62" file="menu_icone_portali" -->
</div>
<div class="box_navigazione_orizzontale">
<div class="box_float_destro">
<!-- Bcodice ID: "60" file="form ricerca" -->
<!-- form ricerca -->

<form class="findform" action="index.php?c1:o42" method="post" name="findForm">
<input class="findform" type="text" name="text" id="text" size="21">
<input class="findform" type="submit" name="sa" value="Cerca">
</form>
</div>
<!-- Acodice ID: "6" file="menu" -->
<ul class="lista_orizzontale"><li class="duplicato_di_lista_orizzontale_liv_uno"><a href="index.php?c1:o57:e1" title="vai alla home page">HOME</a></li>
<li class="duplicato_di_lista_orizzontale_liv_uno"><a href="index.php?c1:o42:e1" title="vai all'indice della sezione &laquo;Ricerca nelle notizie&raquo;">Ricerca</a></li>
<li class="duplicato_di_lista_orizzontale_liv_uno"><a href="index.php?c1:o41:e1" title="vai all'indice della sezione &laquo;Dossier&raquo;">Dossier</a></li>
<li class="duplicato_di_lista_orizzontale_liv_uno"><a href="index.php?c1:o43:e1" title="vai all'indice della sezione &laquo;Indice degli autori&raquo;">Autori</a></li>
<li class="duplicato_di_lista_orizzontale_liv_uno"><a href="index.php?c1:o9:e1" title="vai all'indice della sezione &laquo;Appuntamenti&raquo;">Appuntamenti</a></li>
<li class="duplicato_di_lista_orizzontale_liv_uno"><a href="index.php?c1:o13:e1" title="vai all'indice della sezione &laquo;Siti web&raquo;">Siti web</a></li>
<li class="duplicato_di_lista_orizzontale_liv_uno"><a href="index.php?c1:o66:e1" title="vai all'indice della sezione &laquo;Diritti&raquo;">Diritti</a></li>
<li class="duplicato_di_lista_orizzontale_liv_uno"><a href="index.php?c1:o44:e1" title="vai all'indice della sezione &laquo;Pubblica sul Pane e le rose&raquo;">Pubblica</a></li>
<li class="duplicato_di_lista_orizzontale_liv_uno"><a href="index.php?c1:o98:e1" title="vai all'indice della sezione &laquo;Gli RSS del Pane e le rose&raquo;">RSS</a></li>
<li class="duplicato_di_lista_orizzontale_liv_uno"><a href="mailto:pane-rose@tiscali.it" title="invia una email a pane-rose@tiscali.it">E-mail</a></li>
</ul>
</div>
<div class="box_path">
<div class="box_font">
<!-- Bcodice ID: "34" file="menu font" -->
<!-- menu font -->

<p class="titolo_menu_font">Font:</p>
<ul class="menu_orizzontale_font">
<li class="lista_font"><a href="index.php?c3:o55520:f1" title="ingrandisci il carattere">A +</a></li>
<li class="lista_font"><a href="index.php?c3:o55520:f-1" title="riduci il carattere">A -</a></li>
<li class="lista_font"><a href="index.php?c3:o55520:f0" title="ripristina il valore di default">A =</a></li>
<li class="lista_font">&nbsp;&nbsp;&nbsp;<a href="index.php?c3:o55520:m2" title="formato per la stampa">STAMPA</a></li>
</ul>
</div>
<!-- Acodice ID: "9" file="menu_posizione" -->
<p class="path">Posizione:  <a href="index.php?c1:o57" title="vai alla pagina &ldquo;Home&rdquo;">Home</a>
 &gt; <a href="index.php?c1:o1" title="vai alla pagina &ldquo;Archivio notizie&rdquo;">Archivio notizie</a>
 &gt; <a href="index.php?c1:o3" title="vai alla pagina &ldquo;Capitale e lavoro&rdquo;">Capitale e lavoro</a>
&nbsp;&nbsp;&nbsp;(Visualizza la <a href="index.php?c1:o60" title="Mappa del sito ">Mappa del sito </a>)
</p></div>
<div class="box_principale">
<div class="box_navigazione_sinistro">
<!-- Bcodice ID: "56" file="menu_portali" -->
<!-- menu portali -->

<div class="box_menu"><p class="titolo_menu__box_giallo">ULTIME NOTIZIE</p>
<ul class="lista_verticale"><li class="duplicato_di_lista_nero_rosso"><a href="index.php?c1:o57:e1" title="vai all'indice del portale &laquo;Prima Pagina&raquo;">Prima Pagina</a></li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c11:o1:e1" title="vai all'indice del portale &laquo;Capitale e lavoro&raquo;">Capitale e lavoro</a></li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c11:o2:e1" title="vai all'indice del portale &laquo;Imperialismo e guerra&raquo;">Imperialismo e guerra</a></li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c11:o3:e1" title="vai all'indice del portale &laquo;Capitale, ambiente e salute&raquo;">Capitale, ambiente e salute</a></li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c11:o4:e1" title="vai all'indice del portale &laquo;Memoria e progetto&raquo;">Memoria e progetto</a></li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c11:o5:e1" title="vai all'indice del portale &laquo;Stato e istituzioni&raquo;">Stato e istituzioni</a></li>
</ul>
</div>
<!-- Bcodice ID: "28" file="menu_edizioni" -->
<!-- Bcodice ID: "6" file="menu" -->
<div class="box_menu"><ul class="lista_verticale"><li class="lista_box_rosso"><a href="index.php?c1:o1:e1" title="vai all'indice della sezione &laquo;Archivio notizie&raquo;">ARCHIVIO NOTIZIE</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c1:o3:e1" title="vai all'indice della sezione &laquo;Capitale e lavoro&raquo;">Capitale e lavoro</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c1:o4:e1" title="vai all'indice della sezione &laquo;Imperialismo e guerra&raquo;">Imperialismo e guerra</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c1:o5:e1" title="vai all'indice della sezione &laquo;Capitale, ambiente e salute&raquo;">Capitale, ambiente e salute</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c1:o6:e1" title="vai all'indice della sezione &laquo;Memoria e progetto&raquo;">Comunisti e organizzazione</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c1:o7:e1" title="vai all'indice della sezione &laquo;Stato e istituzioni&raquo;">Stato e istituzioni</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c1:o58:e1" title="vai all'indice della sezione &laquo;Commenti&raquo;">Commenti</a></li>
</ul>
</div>
<!-- Bcodice ID: "19" file="menu dossier" -->
<!-- menu dossier -->

<div class="box_menu"><p class="titolo_menu__box_rosso">DOSSIER<br>(Capitale e lavoro)</p>
<ul class="lista_verticale"><li class="duplicato_di_lista_dossier"><a href="index.php?c7:o163" title="vai all'indice del dossier &laquo;Lotte operaie nella crisi&raquo;">Lotte operaie nella crisi</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o40" title="vai all'indice del dossier &laquo;Sanit&agrave; pubblica: rottamare per privatizzare&raquo;">Sanit&agrave; pubblica: rottamare per privatizzare</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o11" title="vai all'indice del dossier &laquo;Di lavoro si muore&raquo;">Di lavoro si muore</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o8" title="vai all'indice del dossier &laquo;No alle privatizzazioni&raquo;">No alle privatizzazioni</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o57" title="vai all'indice del dossier &laquo;Flessibili, precari, esternalizzati&raquo;">Flessibili, precari, esternalizzati</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o97" title="vai all'indice del dossier &laquo;Senza casa mai pi&ugrave;!&raquo;">Senza casa mai pi&ugrave;!</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o73" title="vai all'indice del dossier &laquo;Contratto Sanit&agrave;&raquo;">Contratto Sanit&agrave;</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o20" title="vai all'indice del dossier &laquo;Crisi e lotte alla Fiat&raquo;">Crisi e lotte alla Fiat</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o21" title="vai all'indice del dossier &laquo;L'unico straniero &egrave; il capitalismo&raquo;">L'unico straniero &egrave; il capitalismo</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o26" title="vai all'indice del dossier &laquo;La controriforma dell'istruzione pubblica&raquo;">La controriforma dell'istruzione pubblica</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o77" title="vai all'indice del dossier &laquo;Contratto ferrovieri&raquo;">Contratto ferrovieri</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o129" title="vai all'indice del dossier &laquo;Il capitalismo &egrave; crisi&raquo;">Il capitalismo &egrave; crisi</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o17" title="vai all'indice del dossier &laquo;Lavoratori di troppo&raquo;">Lavoratori di troppo</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o127" title="vai all'indice del dossier &laquo;Lo sfascio della Pubblica Amministrazione&raquo;">Lo sfascio della Pubblica Amministrazione</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o183" title="vai all'indice del dossier &laquo;Il Mondo Arabo in fiamme&raquo;">Il Mondo Arabo in fiamme</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o16" title="vai all'indice del dossier &laquo;Contratto Metalmeccanici&raquo;">Contratto Metalmeccanici</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o41" title="vai all'indice del dossier &laquo;Licenziamenti politici&raquo;">Licenziamenti politici</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o79" title="vai all'indice del dossier &laquo;Servi dei padroni&raquo;">Servi dei padroni</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o115" title="vai all'indice del dossier &laquo;Per un sindacato di classe&raquo;">Per un sindacato di classe</a></li>
<li class="duplicato_di_lista_dossier"><a href="index.php?c7:o196" title="vai all'indice del dossier &laquo;Per un trasporto senza classi&raquo;">Per un trasporto senza classi</a></li>
</ul>
<p><a href="index.php?c1:o41" title="vai all'indice dei dossier">Indice dei dossier</a></p>
</div>
</div>
<div class="box_navigazione_destro">
<!-- Bcodice ID: "70" file="menu immagine" -->
<!-- menu url -->

<div class="box_menu"><p class="titolo_menu__box_rosso">Salvate la Sanit&agrave;</p>
<div class="img_supcenter" style="width:260px;">
<div class="img_dida" style="width:260px;">
<a href="../cms_utilities/media.php?id=4593" rel="lightbox" title="(28 Novembre 2012) Enzo Apicella<br>Secondo Monti il sistema sanitario nazionale &egrave; a rischio se non si trovano nuove risorse<br><br>">
<img src="https://www.pane-rose.it/cms_utilities/xmedia.php,qid=4592.pagespeed.ic.U32EYHqCrb.jpg" alt="Salvate la Sanit&agrave;" width="260" height="178">
</a>
<p class="didascalia">(28 Novembre 2012) Enzo Apicella<br>Secondo Monti il sistema sanitario nazionale &egrave; a rischio se non si trovano nuove risorse</p>
</div>
</div>
<p class="didascalia"><a href="index.php?c8:o557" title="vai all'indice della vignette di &laquo;Enzo Apicella&raquo;">Tutte le vignette di Enzo Apicella</a></p>
</div>
<!-- Bcodice ID: "31" file="menu_evidenza" -->
<!-- menu notizie in videnza -->

<div class="box_menu"><p class="titolo_menu__box_rosso">PRIMA PAGINA</p>
<ul class="lista_verticale"><li class="lista_portali"><a href="index.php?c11:o1" title="vai al portale">CAPITALE E LAVORO</a></li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c3:o55520" title="vai alla notizia">REGIONE LAZIO E SERVIZI SANITARI: APPROVATA DALLA GIUNTA REGIONALE IL DOCUMENTO DI PROGRAMMAZIONE PER IL MODELLO DI ASSISTENZA TERRITORIALE</a><br><em>(28 Luglio 2022)</em>
</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c3:o55517" title="vai alla notizia">NO ALLE MORTI SUL LAVORO PER IL GRANDE CALDO!</a><br><em>(27 Luglio 2022)</em>
</li>
</ul>
</div>
<!-- Bcodice ID: "8" file="immagine" -->
<a href="http://www.pane-rose.it/files/index.php?c2:o4442:e1">
<img class="" src="https://www.pane-rose.it/cms_utilities/xmedia.php,qid=2594.pagespeed.ic.rWSUIUQlwg.png" width="260" height="105" alt="costruiamo un arete redazionale per il pane e le rose">
</a>
<!-- Bcodice ID: "8" file="immagine" -->
<a href="http://www.libera.tv/" target="_blank" title="Libera TV [in una nuova finestra]">
<img class="" src="https://www.pane-rose.it/cms_utilities/xmedia.php,qid=3342.pagespeed.ic.2d7U3E4TWP.jpg" width="260" height="105" alt="Libera TV">
</a>
<!-- Bcodice ID: "22" file="menu appuntamenti" -->
<!-- Bcodice ID: "75" file="menu url" -->
<!-- menu url -->

<div class="box_menu"><p class="titolo_menu__box_rosso">SITI WEB<br>(Capitale e lavoro)</p>
<ul class="lista_verticale"><li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o232" title="vai al sito web">Comitato di solidariet&agrave; con Massimo Sighel</a><br>
contro il mobbing e contro i licenziamenti
</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o160" title="vai al sito web">SI COBAS</a><br>
sindacato intercategoriale cobas lavoratori autorganizzati
</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o91" title="vai al sito web">Confederazione Cobas Abruzzo</a><br>

</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o249" title="vai al sito web">La crisi a Roma</a><br>
Perch&eacute; nessuno resti solo
</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o48" title="vai al sito web">IL MINATORE ROSSO</a><br>

</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o187" title="vai al sito web"> Cobas Scuola</a><br>
Un'altra scuola &egrave; possibile
</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o96" title="vai al sito web">Confederazione dei Comitati di Base - Wikipedia</a><br>
La pagina della Confederazione Cobas su Wikipedia
</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o155" title="vai al sito web">Abitare</a><br>
a cura del Coordinamento Cittadino di Lotta per la Casa - Roma
</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o208" title="vai al sito web">Lavoratori Agile ex Eutelia di Torino in lotta contro i 1192 licenziamenti</a><br>

</li>
<li class="duplicato_di_lista_nero_rosso"><a href="index.php?c4:o218" title="vai al sito web">Unione Sindacale Italiana</a><br>
L'emancipazione dei lavoratori sar&agrave; opera dei lavoratori stessi
</li>
</ul>
</div>
<!-- Bcodice ID: "74" file="menu forum" -->
</div>
<div class="box_contenuti_centro">
<!-- Bcodice ID: "1" file="codice dell'elemento" -->
<div class="colbox">
<h1 class="titolo_box_giallo"><a href="index.php?c11:o1:e1">Capitale e lavoro</a> :: <a href="index.php?c7:o40:e1">Sanit&agrave; pubblica: rottamare per privatizzare</a> </h1>
</div>
<div class="colbox">
<h1 class="titolo_pagina">REGIONE LAZIO E SERVIZI SANITARI: APPROVATA DALLA GIUNTA REGIONALE IL DOCUMENTO DI PROGRAMMAZIONE PER IL MODELLO DI ASSISTENZA TERRITORIALE </h1>
</div>
<div class="colbox">
<p class="data">(28 Luglio 2022) </p>
</div>
<div class="colbox">
<p class="duplicato_di_info_o_sintesi">Luci ed ombre di applicazione delle sperimentazioni fatte sulla popolazione, di pseudo contrasto al covid 19 e in applicazione degli obiettivi posti dal PNRR&hellip;MA COSA C&rsquo;ENTRA, QUESTO PROGRAMMA REGIONALE, CON LA LEGGE 833 DEL 1978 E CON UNA SANITA&rsquo; PUBBLICA AL SERVIZIO DELLA CITTADINANZA? </p>
</div>
<div class="colbox">
<div class="img_inright" style="width:528px;">
<div class="img_dida" style="width:528px;">
<img src="https://www.pane-rose.it/cms_utilities/xmedia.php,qid=12344.pagespeed.ic.i2fscltWc6.jpg" alt="regione lazio" width="528" height="351">
</div>
</div>
<p class="duplicato_di_testo">La Giunta regionale del Lazio, ha approvato nella seduta del 26 luglio 2022, il documento di programmazione per il &lsquo;modello nel Lazio dell&rsquo;assistenza territoriale. L&rsquo;obiettivo &egrave; quello di realizzare, in una gestione pubblica, una nuova rete territoriale con un&rsquo;azione omogenea per ridurre le diseguaglianze e agevolare la presa in carico dei pazienti cronici&rdquo;. Lo dichiara l&rsquo;Assessore alla Sanit&agrave; della Regione Lazio, Alessio D&rsquo;Amato. &ldquo;In particolare - secondo la dichiarazione dell&rsquo;Assessore -  il documento di programmazione riguarda le attivit&agrave; previste nelle 135 Case di comunit&agrave;, nei 36 Ospedali di comunit&agrave; e nelle 59 Centrali operative territoriali (COT) finanziati dalla Missione 6 del PNRR. Un ruolo importante e strategico &egrave; quello relativo alla transizione digitale e tutti i sistemi di tele-medicina e tele-monitoraggio e di assistenza domiciliare. Un compito fondamentale &egrave; quello dei Distretti sociosanitari per l&rsquo;integrazione e la presa in carico proattiva che sar&agrave; basata sulla popolazione cronica, sul consumo dei farmaci, sull&rsquo;indice di deprivazione socio-economico, sulla composizione della famiglia e sulle esposizioni ambientali. Il modello Lazio di riordino della rete territoriale &egrave; basato sulla multidisciplinarit&agrave; di tutti i professionisti coinvolti. E&rsquo; la prima volta che nel Lazio si vara un documento di programmazione dell&rsquo;attivit&agrave; territoriale recependo il Decreto ministeriale 77. L&rsquo;intenzione &egrave; quella di riproporre i risultati positivi del modello Lazio nel contrasto alla pandemia anche nel potenziamento della rete dei servizi socio-sanitari&rdquo;. Fin qui, le dichiarazioni ufficiali e istituzionali.<br><br>La realt&agrave; che si vive nel territorio regionale, dove la citt&agrave;-stato di Roma Capitale assorbe una parte rilevante per popolazione (2 milioni e ottocentomila residenti, quasi 4 milioni di persone che stabilmente ci vanno per studio o lavoro provenienti da altri comuni, sui circa 4 milioni e mezzo dell&rsquo;intera popolazione regionale) e dimensioni territoriali con volume notevole di richieste di prestazioni sanitarie, &egrave; ben diversa. Abbiamo assistito e nei fatti subito, l&rsquo;accorpamento nelle province del Lazio, di poli ospedalieri che erano presenti sui territori, per esigenze di &ldquo;razionalizzazione&rdquo; e di aziendalizzazione, togliendo punti di riferimento stabili per cittadini e cittadine, che per avere prestazioni sanitarie e interventi, prenotazioni di visite specialistiche dovevano rivolgersi ai punti centralizzati, che in molti casi specie per le prenotazioni, sono con &ldquo;codici&rdquo; fuori dal sistema del CUP e del Recup, creando ulteriore disagio sia in termini di dilatazione per mesi di visite specialistiche e procedure diagnostiche, che di difficolt&agrave; di raggiungimento delle sedi disponibili&hellip;A MENO CHE NON TI RIVOLGI AL MERCATO PRIVATO DELLA SANITA&rsquo;&hellip;dove se paghi i tempi si riducono e non hai la garanzia del livello qualitativo delle prestazioni richieste. Cos&igrave; come al progressivo smantellamento della riforma del sistema sanitario prevista dalla legge 833 del 1978, riducendo per motivi di bilancio e di tagli di budget, di carenze di personale sanitario dipendente pubblico (che ha avuto recentemente un rinnovo contrattuale molto al di sotto delle pur minime aspettative, non solo salariali ma anche di inquadramento del personale e di percorsi di formazione e valorizzazione delle effettive competenze, a tutto vantaggio del consolidamento di meccanismi di carriera corporativi e clientelari), proprio quel sistema di assistenza territoriale in presenza, attivo e solidale in contatto con le comunit&agrave; locali, idoneo come la fase di prevenzione che viene ridotta a mera enunciazione, per la tutela della salute e dei processi di cura nei casi dove essa sia richiesta e necessaria e riducendo ai minimi termini i principi fondamentali su PIENA ED EFFICACE TUTELA DELLA SALUTE E DELLA SICUREZZA.<br><br>Ci&ograve; a fronte di un aumento a dismisura, di prestazioni farmaceutiche (ndr uno dei criteri utilizzati per il sistema integrato &egrave; &ldquo;&hellip;il CONSUMO DI FARMACI&hellip;&rdquo;) e un uso non sempre corretto, di medicine anche costose, per la cura di patologie e disturbi accusati dalla cittadinanza e dai &ldquo;pazienti&rdquo;, senza quel costante intervento in termini di verifica di cause scatenanti determinate patologie sui territori della Regione, di prevenzione con campagne mirate alle fasce pi&ugrave; esposte della popolazione e con un rapporto diretto tra operatrici e operatori della sanit&agrave; pubblica con i cittadini e le cittadine.<br><br>Questo provvedimento della Giunta Regionale nel Lazio, che proclama una ennesima riorganizzazione &ndash; ristrutturazione tecnica, si basa su un presunto sviluppo di attivit&agrave; coordinate, a tutto vantaggio di sistemi spersonalizzanti e tecnologici  A DISTANZA, come la TELEMEDICINA, il tele-soccorso, dove il consulto &egrave; fatto on line e viene eliminata, con  la scusa dell&rsquo;eliminazione delle &ldquo;file e code per le visite&rdquo;, quella modalit&agrave; che era alla base di un concetto base della medicina e dei processi di cura, il rapporto diretto medici e operatori-trici sanitari con la cittadinanza utente. Senza contare che una parte delle prestazioni, a partire dalle prenotazioni con il sistema di Cup (Centro unico prenotazioni) da anni &egrave; affidato dalla Regione a cooperative ed enti esterni, con condizioni non certo ottimali per la forza lavoro utilizzata e sottopagata ai quali come per la stessa fase di ASSISTENZA DOMICILIARE, sono richieste restazioni di lvato contenuto specialistico, senza poter contare n&eacute; di adeguata formazione, n&eacute; di retribuzione idonea, n&eacute; di modalit&agrave; oganizzative tali da rendere al meglio i compiti loro affidati, secondo un sistema di ESTERNALIZZAZIONE E PRIVATIZZAZIONE DI PUNTI RILEVANTI DEI SERVIZI SANITARI E SOCIO SANITARI&hellip;&rdquo;INTEGRATI&rdquo;. A nulla sono valse finora, le proteste di settori di questo personale esternalizzato, che passa anche con condizioni peggiorative da un appalto all&rsquo;altro, per la loro RI-PUBBLICIZZAZIONE del servizio e l&rsquo;assorbimento, al di l&agrave; delle classiche promesse e di accordi sindacali siglati in periodi di campagna elettorale, che rimangono solo sulla carta o applicati in modo parziale. Al danno si aggiunge la beffa, visto che la Giunta Regionale e l&rsquo;Assessore, rivendica di aver messo a sistema le &ldquo;sperimentazioni&rdquo; e le pratiche utilizzate per il contrasto al covid 19 e varianti varie, come se quel metodo, quelle misure e provvedimenti presi sempre IN EMERGENZA, fossero tali da determinare UN MIGLIORAMENTO DELLE CONDIZIONI DI TUTELA DELLA SALUTE E DELLA SICUREZZA, di chi fruisce delle prestazioni sanitarie e socio sanitarie collegate (un esempio fra tutti, la dismissione del servizio di assistenza sanitaria e domicliare, per gli anziani utenti delle CASE DI RIPOSO COMUNALI &ndash; di Roma Capitale, scaricando tale incombenza  e costi, alle famiglie degli anziani o alla non prevista attivit&agrave; del personale addetto alla fase di assistenza, a titolo di favore personale, essendo tali mansioni escluse dal capitolato speciale di appalto per l&rsquo;assistenza nelle case di riposo comunali) o con l&rsquo;ennesima e non risolta VERGOGNA, per le fasce di popolazione anziana non autosufficiente, del meccanismo denunciato da associazioni, da comitati di familiari e utenti, sulle condizioni di INVIVIBILITA&rsquo; NELLE RSA (Residenze Sanitarie Assistite) che proprio in periodo di COVID 19 E DI LOCK DOWN, hanno mostrato il vero volto dell&rsquo;inefficienza e della carenza di condizioni igienico sanitarie, di luoghi idonei per la tutela e lavita delle persone anziane&hellip;E QUESTO MECCANISMO, si vorrebbe risolvere con la mera innovazione tecnologica e la rioganizzazione aziendalistica, la cui fattibilit&agrave; &egrave; tutt&rsquo;altro che dimostrata specie per le famiglie con pazienti affetti da patologie croniche, che dovrebbero dotarsi di strumenti e apparecchiature avanzate per poter solo accedere alla tele-medicina e alle altre prestazioni indicate ed enunciate come un progresso, dal documento di programmazione regionale. Insomma, si consolida la &ldquo;commerializzazione tecnologica&rdquo; di una sanit&agrave; nel Lazio, gi&agrave; abbondantemente privatizzata ed esternalizzata, sul modello della stessa sanit&agrave; lombarda, con una prosecuzione del motto &ldquo;PIU&rsquo; STAI MALE E PIU&rsquo; PAGHI&rdquo;, adesso anche con i costi della tecnologia e della digitalizzazione. CON LA SANITA&rsquo; PUBBLICA E CON LA TUTELA EFFICACE, POCO A CHE VEDERE, fanno bene i coordinamenti e i comitati sorti anche nella regione a battersi, perch&eacute; l&rsquo;articolo 32 della Costituzione e il messaggio, ormai messo in cantina, della legge 833 del 1978, non restino un retaggio  storico senza applicazione concreta ed attuale&hellip;LA &ldquo;SOCIETA&rsquo; DELLA CURA&rdquo; che vogliamo, ha ben altri valori, criteri e modalit&agrave; pratiche rispetto al futuro e al &ldquo;progresso digitale&rdquo;, pi&ugrave; che una rivoluzione assomiglia ad una restaurazione mascherata. Anche su questo, vanno proseguite le iniziative di sensibilizzazione, informazione, prevenzione popolare e tendenzialmente di massa, una RESISTENZA ATTIVA, collegata alle lotte che si riescono a mettere in campo, tra operatori e operatrici della Sanit&agrave; pubblica e di coloro, migliaia nella Regione Lazio, che sono utilizzati nelle troppe esternalizzazioni e servizi in appalto nei servizi socio-sanitari e sociali, tra cooperative, imprese e societ&agrave; private con lucrose convenzioni e affidamenti. </p>
</div>
<div class="colbox">
<p class="firma">A cura di Usi fondata nel 1912 -  coordinamento lav. Sanit&agrave; e servizi sociali </p>
</div>
<div class="colboxmoduli">
<h2 class="titolo_moduli">Fonte </h2>
<ul><li class="lista_moduli">email: <a href="mailto:segreteria.usi@gmail.com">segreteria.usi@gmail.com</a> </li>
</ul><h2 class="titolo_moduli">Condividi questo articolo su Facebook </h2>
<div style="margin-left:1em;padding-top:3px;"><p class="testo"><a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php?u=http://www.pane-rose.it/files/index.php?c3:o55520:e1" target="_blank">Condividi</a><p><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script><p class="testo">&nbsp;</p></div><h2 class="titolo_moduli">Ultime notizie del dossier <a href="index.php?c7:o40" title="">&laquo;Sanit&agrave; pubblica: rottamare per privatizzare&raquo;</a></h2>
<ul class="lista_verticale"><li class="lista_moduli"><a href="index.php?c3:o55391" title="">Coordinamento Sanit&agrave; e pubblico impiego: resoconto dell'incontro del 7 Maggio 2022</a> (24 Maggio 2022 in www.pane-rose.it)</li>
<li class="lista_moduli"><a href="index.php?c3:o55219" title="">Speranza, la Riforma e la foglia di fico</a> (28 Febbraio 2022 in www.pane-rose.it)</li>
<li class="lista_moduli"><a href="index.php?c3:o55218" title="">Case e Ospedali di &ldquo;Comunit&agrave;&rdquo; ma non per la comunit&agrave;</a> (28 Febbraio 2022 in www.pane-rose.it)</li>
<li class="lista_moduli"><a href="index.php?c3:o55163" title="">ANCORA CHIUSURE DELLE SALE OPERATORIE</a> (7 Febbraio 2022 in www.pane-rose.it)</li>
<li class="lista_moduli"><a href="index.php?c3:o55146" title=""> Il PCI del Lazio denuncia inerzia ed inefficacia sulla sanit&agrave; per assenza di scelte nette di chi guida Regioni e Governo!</a> (31 Gennaio 2022 in www.pane-rose.it)</li>
</ul>
<h2 class="titolo_moduli">Ultime notizie dell'autore <a href="index.php?c8:o297" title="">&laquo;UNIONE SINDACALE ITALIANA USI&raquo;</a></h2>
<ul class="lista_verticale"><li class="lista_moduli"><a href="index.php?c3:o55513" title=""> SOLIDARIETA&rsquo; AGLI ATTIVISTI, DELEGATI E DIRIGENTI DEI SINDACATI SICOBAS e USB, per l&rsquo;attacco repressivo, gli arresti e le denunce messi in atto dalla Procura di Piacenza</a> (22 Luglio 2022 in www.pane-rose.it)</li>
<li class="lista_moduli"><a href="index.php?c3:o55500" title="">19-21 LUGLIO 2001: G8 DI GENOVA, 21 ANNI FA. UN GRANDE MOVIMENTO SOCIALE INTERNAZIONALE TRASFORMATO IN UNA &ldquo;MATTANZA SOCIALE&rdquo; dai sostenitori del nuovo  ordine mondiale e  della barbarie sociale</a> (19 Luglio 2022 in www.pane-rose.it)</li>
<li class="lista_moduli"><a href="index.php?c3:o55466" title=""> Rilievi, contestazioni e osservazioni su alcuni punti degli accordi del 6 giugno 2022, siglati a Z&egrave;tema P.C.</a> (3 Luglio 2022 in www.pane-rose.it)</li>
<li class="lista_moduli"><a href="index.php?c3:o55459" title="">Il Comune di Milano taglia quindici sezioni nelle materne: "Calo delle nascite, sempre meno iscritti&rdquo; dicono al Comune&hellip;.ma sar&agrave; vero?</a> (1 Luglio 2022 in www.pane-rose.it)</li>
<li class="lista_moduli"><a href="index.php?c3:o55455" title="">STRAGE FERROVIARIA DI VIAREGGIO, 13 ANNI SENZA VERA GIUSTIZIA. LA NOSTRA MEMORIA&hellip;FISCHIA ANCORA, come i treni dei ferrovieri</a> (28 Giugno 2022 in www.pane-rose.it)</li>
</ul>
</div>
<p class="hits">57</p><!-- Bcodice ID: "67" file="google_adwords" -->
<p>&nbsp;</p>
<div class="center">

<script type="text/javascript">google_ad_client="pub-2911408925057088";google_ad_width=468;google_ad_height=60;google_ad_format="468x60_as";google_ad_type="text";google_ad_channel="4480992105";google_color_border="666666";google_color_link="FF6600";google_color_bg="FFFFFF";google_color_text="000000";google_color_url="CC0000";</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>
</div>
</div>
<div class="box_pie_di_pagina_base">
</div>
</div>
<script src="https://www.pane-rose.it/jsLib/prototype.js+effects.js.pagespeed.jc.tyit7-j5Lq.js"></script><script>eval(mod_pagespeed_xy2C_AFrYc);</script>
<script>eval(mod_pagespeed_vWmXls2IXT);</script>
<script type="text/javascript" src="https://www.pane-rose.it/jsLib/lightbox.js.pagespeed.jm.ckb-paZnKN.js"></script>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">_uacct="UA-347999-1";urchinTracker();</script>

	</body>
</html>

